<!DOCTYPE html><html lang="ru"  xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="is-color-one">
<head>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NSTX5X');</script>
    
            
    <!--[if lt IE 10]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <![endif]-->
    <meta name="robots" content="noyaca">
    <meta name="robots" content="noodp">
    <link type="text/plain" rel="author" href="/humans.txt" />
    <title>Английский по Скайпу — обучение английскому языку по Скайпу в онлайн-школе EnglishDom</title>                            <meta name="description" content="Занятия английским по Скайпу в онлайн-школе EnglishDom. ✔️ 8 лет лидерства. ✔️ Низкая цена. ➤Подай заявку сейчас и получи бесплатный урок!">
<meta name="keywords" content="английский по скайпу, английский язык по скайпу, изучение английского по скайпу, обучение английскому языку по скайпу">
<meta property="og:title" content="Английский по Скайпу — обучение английскому языку по Скайпу в онлайн-школе EnglishDom">
<meta property="mrc__share_title" content="Английский по Скайпу — обучение английскому языку по Скайпу в онлайн-школе EnglishDom">
<meta property="twitter:title" content="Английский по Скайпу — обучение английскому языку по Скайпу в онлайн-школе EnglishDom">
<meta property="og:image" content="https://www.englishdom.com/dynamicus/meta_info/000/001/381/1381_og_1200x628.jpg">
<meta property="vk:image" content="https://www.englishdom.com/dynamicus/meta_info/000/001/381/1381_vk_537x240.jpg">
<meta name="twitter:image" content="https://www.englishdom.com/dynamicus/meta_info/000/001/381/1381_tw_1024x512.jpg">
<meta property="og:description" content="Занятия английским по Скайпу в онлайн-школе EnglishDom. ✔️ 7 лет лидерства. ✔️ Низкая цена. ➤Подай заявку сейчас и получи бесплатный урок!">
<meta property="twitter:description" content="Занятия английским по Скайпу в онлайн-школе EnglishDom. ✔️ 7 лет лидерства. ✔️ Низкая цена. ➤Подай заявку сейчас и получи бесплатный урок!">
<meta property="og:type" content="website">
<meta name="robots" content="index, follow">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@englishdom">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="HandheldFriendly" content="True">
<meta name="format-detection" content="telephone=no">
<meta name="initial-scale" content="1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">                                                                                    <link href="/favicon.ico?v=1" rel="icon" type="image/x-icon">
<link href="https://www.englishdom.com/" rel="canonical">
<link href="https://cdn-englishdom.gcdn.co/dsd/js/bundles/skype.css?1605795773" media="screen" rel="stylesheet" type="text/css" crossorigin="anonymous">
<link href="https://www.englishdom.com/" hreflang="x-default" rel="alternate">
<link href="https://www.englishdom.com/ua/" hreflang="uk" rel="alternate">
<link href="/favicon.png" rel="icon" sizes="32x32" type="image/png">
<link href="/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="/apple-touch-icon-precomposed.png" rel="apple-touch-icon" sizes="57x57">
<link href="/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon" sizes="120x120">
<link href="/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/apple-touch-icon-152x152-precomposed.png" rel="apple-touch-icon" sizes="152x152">
<link href="/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/ms-icon-150x150.png" rel="icon" sizes="150x150" type="image/png">
<link href="/android-icon-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/manifest.json?1" rel="manifest">    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-square70x70logo" content="/mstile-70x70.png">
    <meta name="msapplication-TileImage" content="/mstile-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/mstile-310x150.png">
    <meta name="msapplication-wide310x310logo" content="/mstile-310x310.png">
        <meta name="theme-color" content="#f5f5f5">
        <meta name="msapplication-navbutton-color" content="#4fc87a">
        <meta name="apple-mobile-web-app-status-bar-style" content="#4fc87a">
    <style>
        @font-face {
            font-family: 'Open Sans';
            font-style: normal;
            font-weight: 300;
            font-display: fallback;
            src: local('Open Sans Light'),
            local('OpenSansLight'),
            local('OpenSans-Light'),
            url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-light.woff2?1572421035) format('woff2'),
            url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-light.woff?1572421035) format('woff');
        }
        @font-face {
            font-family: 'Open Sans';
            font-style: normal;
            font-weight: 400;
            font-display: fallback;
            src: local('Open Sans'),
            local('OpenSans'),
            local('OpenSans-Regular'),
            url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-regular.woff2?1572421035) format('woff2'),
            url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-regular.woff?1572421035) format('woff');
        }
        @font-face {
            font-family: 'Open Sans';
            font-style: italic;
            font-weight: 400;
            font-display: fallback;
            src: local('Open Sans Italic'),
            local('OpenSans-Italic'),
            url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-italic.woff?1572421035) format('woff');
        }
        @font-face {
            font-family: 'Open Sans';
            font-style: normal;
            font-weight: 600;
            font-display: fallback;
            src: url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-semibold.woff2?1579755557) format('woff2'),
            url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-semibold.woff?1579755557) format('woff');
        }
        @font-face {
            font-family: 'Open Sans';
            font-style: normal;
            font-weight: 700;
            font-display: fallback;
            src: local('Open Sans Bold'),
            local('OpenSans-Bold'),
            url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-bold.woff2?1572421035) format('woff2'),
            url(https://cdn-englishdom.gcdn.co/dsd/font/englishdom-bold.woff?1572421035) format('woff');
        }
    </style>
                    <script>document.documentElement.id = 'jsHtml';</script>
        <!--[if lt IE 9]>
        <script>
            document.createElement('header');
            document.createElement('nav');
            document.createElement('section');
            document.createElement('article');
            document.createElement('aside');
            document.createElement('footer');
            document.createElement('hgroup');
        </script>
        <![endif]-->
    <script>document.documentElement.id = 'is-js';</script>
</head>
<body   data-is-logged="false" data-group-rel="0" data-individual-rel="0" data-interactive-rel="0" data-country="US" data-achievement='{"before":{"level":0,"xp":0},"after":{"scores":[],"level":0,"xp":0}}' data-levels='' data-english-level="" data-badges='{}' data-staticus="https://www.englishdom.com/staticus"
   data-buy-skype=""
   data-buy-skype-seven=""
   data-skype-active=""
   data-is_local_network="0"
   data-buy-skype-thirty=""
   data-fb-app-id="770482782976961"
>

        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSTX5X" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    
        <script>
      !function(){var t=function(t){try{dataLayer.push({cUserID:t,event:"parseUserID"})}catch(e){console.log(e)}};try{if(null===document.body.getAttribute("data-is-logged")){var e=new XMLHttpRequest;e.open("GET","/api-public/logged-user/",!0),e.send(),e.onreadystatechange=function(){4===e.readyState&&(200===e.status?t(JSON.parse(e.responseText).data.id):t())},e.ontimeout=function(){t()},e.onerror=function(){t()},e.abort=function(){t()}}else t(document.body.getAttribute("data-user-id"))}catch(n){t()}}();
    </script>

    
<div
  data-key="e5c26160d9391c9a7dcbcaec246bbd73"
  data-ed-key="3e3530ab9ae176ee6c8efd7a0073e29e"
  id="js-amplitude"></div><div class="b-loader js-loader"></div>


<script>
    const tooltipNavData = {
        level: "1",
        nav: [{"label":"\u041c\u043e\u0439 \u043f\u0440\u043e\u0444\u0438\u043b\u044c","fragment":null,"id":"profile","class":"i-profile","title":null,"target":null,"rel":[],"rev":[],"order":null,"resource":null,"privilege":null,"permission":null,"active":false,"visible":true,"type":"Zend\\Navigation\\Page\\Mvc","pages":[],"action":null,"controller":null,"params":[],"route":"myprofile","router":{},"route_match":{}},{"label":"\u041e\u043f\u043b\u0430\u0442\u0430","fragment":null,"id":"payment","class":"i-payment","title":null,"target":null,"rel":[],"rev":[],"order":null,"resource":null,"privilege":null,"permission":null,"active":false,"visible":true,"type":"Zend\\Navigation\\Page\\Mvc","pages":[],"action":null,"controller":null,"params":[],"route":"prices","router":{},"route_match":{}},{"label":"\u041f\u0440\u0438\u0433\u043b\u0430\u0441\u0438 \u0434\u0440\u0443\u0433\u0430","fragment":null,"id":"invite","class":"i-invite","title":null,"target":null,"rel":[],"rev":[],"order":null,"resource":null,"privilege":null,"permission":null,"active":false,"visible":true,"type":"Zend\\Navigation\\Page\\Mvc","pages":[],"action":null,"controller":null,"params":[],"route":"invite","router":{},"route_match":{}},{"label":"\u041f\u043e\u0434\u0430\u0440\u043e\u043a \u0434\u0440\u0443\u0433\u0443","fragment":null,"id":"gift-certificates","class":"i-gift-certificates","title":null,"target":null,"rel":[],"rev":[],"order":null,"resource":null,"privilege":null,"permission":null,"active":false,"visible":true,"type":"Zend\\Navigation\\Page\\Mvc","pages":[],"action":null,"controller":null,"params":[],"route":"gift-certificates","router":{},"route_match":{}},{"label":"\u0421\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0430","fragment":null,"id":"statistics","class":"i-statistics","title":null,"target":null,"rel":[],"rev":[],"order":null,"resource":null,"privilege":null,"permission":null,"active":false,"visible":true,"type":"Zend\\Navigation\\Page\\Mvc","pages":[],"action":null,"controller":null,"params":[],"route":"myprofile\/statistics","router":{},"route_match":{}},{"label":"FAQ","fragment":null,"id":"faq","class":"i-faq","title":null,"target":null,"rel":[],"rev":[],"order":null,"resource":null,"privilege":null,"permission":null,"active":false,"visible":true,"type":"Zend\\Navigation\\Page\\Mvc","pages":[],"action":null,"controller":null,"params":[],"route":"faq","router":{},"route_match":{}},{"label":"\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u044b","fragment":null,"id":"contacts","class":"i-telephone","title":null,"target":null,"rel":[],"rev":[],"order":null,"resource":null,"privilege":null,"permission":null,"active":false,"visible":true,"type":"Zend\\Navigation\\Page\\Mvc","pages":[],"action":null,"controller":null,"params":[],"route":"contacts","router":{},"route_match":{}},{"label":"\u0412\u044b\u0445\u043e\u0434","fragment":null,"id":"exit","class":"i-exit","title":null,"target":null,"rel":[],"rev":[],"order":null,"resource":null,"privilege":null,"permission":null,"active":false,"visible":true,"type":"Zend\\Navigation\\Page\\Mvc","pages":[],"action":null,"controller":null,"params":[],"route":"myprofile\/logout","router":{},"route_match":{}}],
        progress: "0",
    };
</script>

<nav class="mobile-navigation js-navigation">
    <a href="/" aria-label="Go to home page" class="logo-mobile"></a>
    <div class="sidebar-mobile js-sidebar">
        <div class="header-sidebar">
            <a href="#" class="close-sidebar js-close-sidebar"></a>
            
            
                                            <img src="https://cdn-englishdom.gcdn.co/dsd/img/enter.svg"
                     class="enter-btn js-auth phn-avatar-img-container phn__header__btn-login"
                     data-type="login" id="phn-login-btn-2" width="18" height="20" alt="Вход">
                                    </div>
        <div class="list-item-sidebar js-sidebar-menu">
                                                <div class="wrapper-button-start">
                      <button class="button-start ed-btn -orange-btn -big-btn js-scroll-to-form js-close-sidebar">бесплатный урок</button>
                    </div>
                            
                            <div class="sidebar-menu-items js-sidebar-menu-items">
                                                                        <div class="item-sidebar">
                                <a href="/" class="text-item icon-after is-empty is-active dropdown js-dropdown-sidebar js-link-to">Английский по Скайпу</a>
                            </div>
                                                                                                <div class="item-sidebar">
                                <a href="/kids/" class="text-item icon-after is-empty  dropdown js-dropdown-sidebar js-link-to">Для детей</a>
                            </div>
                                                                                                <div class="item-sidebar">
                                <a href="/corp/" class="text-item icon-after is-empty  dropdown js-dropdown-sidebar js-link-to">Для компаний</a>
                            </div>
                                                            </div>
                        <p class="copyright">© 2010–2020 EnglishDom</p>
        </div>
    </div>
</nav>

<div class="sidebar-bg popup-bg js-sidebar-bg"></div>
<header class="header is-start-position js-header" data-feedback-emails="info@englishdom.com">
    <div class="top-line">
        <div class="wrapper-header--mobile">
            <a href="#" aria-label="Open menu" class="sandwich-btn js-open-sidebar">
                <span class="line-sandwich"></span>
                <span class="line-sandwich"></span>
                <span class="line-sandwich"></span>
            </a>
            <a href="/" class="wrapper-logo-mobile">
                <img src="/dsd/img/logo/logo-ed.svg"  width="164" height="34" title="На главную" alt="Английский по Скайпу в EnglishDom">
            </a>

            <div class="btn-header js-buttons"></div>

                            <div class="wrapper-unlogged">
                    <div class="tooltip-contacts-btn js-contacts-header" data-phones="+44 208 089 7274"></div>
                </div>
                    </div>

        <nav class="navigation js-navigation" aria-label="навигация по сайту">
            <div class="layout-container">
                <div class="wrapper-navigation">
                    <a href="/" aria-label="Go to home page" class="logo-tablet">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/logo/logo-mobile-filled--white.svg" width="36" height="36"
                             title="На главную" alt="Английский по Скайпу в EnglishDom">
                    </a>
                    <a href="/" class="logo">
                        <img src="/dsd/img/logo/logo-ed.svg"  width="164" height="34" title="На главную" alt="Английский по Скайпу в EnglishDom">
                    </a>
                    <div class="wrapper-main-menu">
                                            </div>
                                                                        <button id="header-navigation-free-button" class="header-landing-btn ed-btn -orange-btn js-scroll-to-form">Начать бесплатно</button>
                                                                            <div class="wrapper-phone-navigation">
                                <a href="tel:+442080897274" class="phone-navigation">+44 208 089 7274</a>
                            </div>
                            <div class="wrapper-contacts-header js-contacts-header" data-phones="+44 208 089 7274">
                                <i class="i-contacts-header"></i>
                                <span class="text-header">Контакты</span>
                            </div>
                                            
                    
                    <div class="wrapper-header-profile -default-profile">
                                                                                    <div class="wrapper-enter-btn js-auth phn__header__btn-login" data-type="login" id="phn-login-btn-2">
                                    <i class="i-enter-btn"></i>
                                    <span class="text-header">войти</span>
                                </div>
                                                                        </div>
                </div>
            </div>
                </nav>
                
<span class="js-social-class" data-social-class=""></span>
<span class="js-get-confirmHash" data-confirm-hash=""></span>
<span class="js-social-email" data-social-email=""></span>

<script>
    const socialData = {
        homeUrl: "https%3A%2F%2Fwww.englishdom.com%2Fhome%2F",
        levelDescription: "Yeah%21+I+got+it%21+%D0%95%D1%89%D0%B5+%D0%BE%D0%B4%D0%B8%D0%BD+%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C+%D0%BF%D1%80%D0%BE%D0%B9%D0%B4%D0%B5%D0%BD%21",
        badgeDescription: "Great%21+%D0%A3+%D0%BC%D0%B5%D0%BD%D1%8F+%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5+%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5+",
        levelTitle: "%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C%21",
        badgeTitle: "%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D0%B1%D0%B5%D0%B9%D0%B4%D0%B6%21",
        socialFbAppId: "770482782976961",
        levelImage: "",
        badgeFbImage: "https://www.englishdom.com/ds/img/logo-englishdom/badge-fb.png",
        badgeVkImage: "https%3A%2F%2Fwww.englishdom.com%2Fds%2Fimg%2Flogo-englishdom%2Fbadge-vk.png",
    };
</script>    </div>
    <div class="b-smart-line js-smart-line is-animate">
        <div class="smart-line js-smart-line-block">
            <a class="link-item-attention js-link-smart-line" href="#">
                <span class="text-smart-line js-text-smart-line"></span>
            </a>
        </div>
        <div class="i-smart-line-close js-close-smart-line js-close">
            <div class="line-smart-line-close js-smart-line-close"></div>
            <div class="line-smart-line-close js-smart-line-close"></div>
        </div>
    </div>
</header>
<div class="fake-header "></div><div class="b-attention-wrap">
    <noscript>
        <div class="item noscript is-not-animate">
            <p class="text-item-attention">Для корректной работы сайта в&nbsp;вашем браузере должны быть включены JavaScript и&nbsp;файлы Сookie</p>
        </div>
    </noscript>

        <div class="item js-cookies-error cookies-error is-animate">
        <p class="text-item-attention">Для корректной работы сайта в&nbsp;вашем браузере должны быть включены файлы Сookie</p>
    </div>

    <div class="float-items error-item js-errors-block-float"></div>
</div><div class="main-container">
    <div class="p-english-by-skype-landing">
        <div class="promo">
        <div class="promo-container">
            
            <div class="wrap-info-promo fadeIn is-not-viewed">
                <div class="b-buttons-switch -skype">
                    <button class="arrow-button-switch -left-arrow js-left-button-switch"></button>
                    <div class="container-button-switch js-container-button-switch js-links-switch">
                        <div class="wrapper-buttons-switch">
                            <a href="/" class="link-switch -main-page-link is-active">Индивидуально</a>
                            <a href="/kids/" class="link-switch -kids-link">Для детей</a>
                            <a href="/corp/" class="link-switch -corp-link">Для компаний</a>
                        </div>
                    </div>
                    <button class="arrow-button-switch js-right-button-switch"></button>
                </div>
                <h2 id="main-title-online-school" class="title-promo title-info">Онлайн-школа английского</h2>

                <div class="b-learning-thesis">
                    <p class="item-learning-thesis">Учи английский онлайн <span class="text-pc"> &mdash; где и&nbsp;когда удобно</span></p>

                    <p class="item-learning-thesis">Занимайся в <span class="text-pc">инновационном</span> цифровом учебнике</p>

                    <p class="item-learning-thesis">Персональный куратор <span class="text-pc">заботится о твоем прогрессе</span></p>
                </div>

                <div class="container-poster-and-form">
                    <div class="container-form-promo">
                        <div class="promo-form-with-bonus js-promo-form-with-bonus">
                            <div class="b-form-with-bonus">
                                <div class="bonus-form-with-bonus">
                                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/gift-perspective.png" alt="bonus" class="img-bonus-form">
                                    <p class="text-bonus-form">Дарим до&nbsp;3 уроков новым студентам</p>
                                </div>
                                <div class="container-form-with-bonus">
                                    <p class="title-form-with-bonus">Бесплатный пробный урок</p>
                                    <div class="wrapper-form-with-bonus js-form-wrap">
                                        
<div class="loading js-loading">
    <p class="title-loading">
        заявка отправляется    </p>
    <div class="b-loading -home-loading">
        <div class="line-scale-pulse-out">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
    <p class="text-loading">
        Пожалуйста, подожди…    </p>
</div>
<div class="form-wrapper is-not-viewed">
    <form action="" method="POST" novalidate class="js-form js-ed-form gtm_form__individual-short" data-key="app">
        <div class="form-wrap">
                        <div class="wrap-input js-input-wrap">
                <label for="form-name0" class="label-form name-label">
                    <input id="form-name0" type="text" name="first_name"
                           class="input-form js-first_name js-input-first_name phn__free-lesson-additional__field-name"
                           placeholder="Имя" maxlength="25">
                    <p class="error-field js-error-field js-error-first_name"></p>
                </label>
            </div>
                        <div class="wrap-input js-input-wrap">
                <label for="form-email0" class="label-form email-label">
                    <span class="b-tooltip -center-tooltip">
                        Чтобы отправить заявку на другой email — выйди из аккаунта                    </span>
                    <input id="form-email0" type="email" name="email"
                           class="input-form js-input-email js-email phn__free-lesson-additional__field-email"
                           placeholder="Email*">
                    <p class="error-field js-error-field js-error-email"></p>
                </label>
            </div>
                        <div class="wrap-input js-input-wrap js-tel-number-wrap">
                                <label for="form-phone0" class="label-form icon-before phone-label">
                    <input id="form-phone0"
                           name="phone"
                           type="tel"
                           class="input-form js-input-phone js-tel-number js-ed-form-tel-number js-phone phn__free-lesson-additional__field-phone"
                           autocomplete="off">

                    <span class="error-field js-error-field js-error-phone"></span>
                </label>
            </div>
        </div>
        <button id="button-form-id-0" type="submit" class="conversion-btn ed-btn -large-btn -orange-btn js-button js-ed-form-button phn__free-lesson-additional__btn-try-free">
            записаться        </button>
    </form>
    <p class="personal-data">
        Нажимая, ты принимаешь        <a href="/info/terms/terms-of-use/" target="_blank" class="personal-data-link" rel="nofollow">соглашение</a>
    </p>
</div>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="more-info">
                            <a href="#" class="watch-video">
                                <span class="text-link icon-before js-open-video phn__main-page__link-watch-video-skype"
                                      data-tpl=".js-video-1">Видеообзор обучения в&nbsp;EnglishDom</span></a>
                            <script class="js-video-1" type="text/x-handlebars">
                                <div class="popup-bg -abstract">
                                    <div class="popup-wrapper">
                                        <div class="popup-container">
                                            <div class="abstract-popup b-video-popup">
                                                <a href="#" class="i-close js-esc"></a>
                                                <div class="video-wrapper">
                                                    <iframe src="https://www.youtube.com/embed/050yj0Tjy-o?autoplay=1&modestbranding=1&rel=0&showinfo=0&autohide=1&modestbranding=1" frameborder="0" allowfullscreen></iframe>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </script>
                        </div>
                    </div>
                </div>
            </div>
            <div class="promo-poster fadeIn is-not-viewed js-main-poster">
                <picture class="promo-picture js-picture" id="main-picture-online-school">
                    <source class="picture js-lazy-picture" type="image/webp"
                            media="(max-width: 767px)"
                            srcset="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                            data-lazy-srcset="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster--small.webp">
                    <source class="picture js-lazy-picture" type="image/png"
                            media="(max-width: 767px)"
                            srcset="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                            data-lazy-srcset="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster--small.png">

                    <source class="picture js-lazy-picture" type="image/webp"
                            media="(max-width: 991px)"
                            srcset="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                            data-lazy-srcset="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster--medium.webp">
                    <source class="picture js-lazy-picture" type="image/png"
                            media="(max-width: 991px)"
                            srcset="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                            data-lazy-srcset="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster--medium.png">

                    <source class="picture js-lazy-picture" type="image/webp"
                            media="(max-width: 1199px)"
                            srcset="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                            data-lazy-srcset="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster--large.webp">
                    <source class="picture js-lazy-picture" type="image/png"
                            media="(max-width: 1199px)"
                            srcset="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                            data-lazy-srcset="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster--large.png">

                    <source class="picture js-lazy-picture" srcset="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                            data-lazy-srcset="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster.webp" type="image/webp">
                    <source class="picture js-lazy-picture" srcset="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                            data-lazy-srcset="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster.png"
                            type="image/png">

                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster.png"
                         data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/main-poster.png"
                         width="597" height="659" class="img-main-poster js-lazy-image" alt="Английский по Скайпу">
                </picture>
            </div>

            <div id="fixed-button-online-school" class="fixed-landing-btn">
                <button class="main-landing-btn ed-btn -orange-btn -large-btn js-fixed-btn js-scroll-to-form">
                    бесплатный пробный урок                </button>
            </div>
            <div class="b-arrow-down js-arrow-down"></div>
        </div>
    </div>

        <div class="b-lesson-in-ed-new -grey js-lessons-in-ed">
        <div class="ed-container-new">
            <h1 class="subtitle-info">
                Английский по Скайпу            </h1>

            <div class="list-lessons-in-ed animate-three-more is-not-viewed js-list-lessons-in-ed">
    <div class="item-lesson-in-ed animate-item">
        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/1-on-1.svg"
             width="115" height="134" alt="messages" class="img-lesson-in-ed js-lazy-image">
        <div class="wrapper-text-lesson-in-ed">
            <p class="title-item-lesson-in-ed">1 на 1</p>
            <p class="text-lesson-in-ed">занятия <br> с&nbsp;преподавателем</p>
        </div>
    </div>
    <div class="item-lesson-in-ed animate-item">
        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/time-with-women.svg"
             width="115" height="134" alt="time" class="img-lesson-in-ed js-lazy-image">
        <div class="wrapper-text-lesson-in-ed">
            <p class="title-item-lesson-in-ed">50 минут</p>
            <p class="text-lesson-in-ed">длительность <br> занятия</p>
        </div>
    </div>
    <div class="item-lesson-in-ed animate-item">
        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/calendar-with-man.svg"
             width="115" height="134" alt="calendar" class="img-lesson-in-ed js-lazy-image">
        <div class="wrapper-text-lesson-in-ed">
            <p class="title-item-lesson-in-ed">2-3 раза в неделю</p>
            <p class="text-lesson-in-ed">рекомендуемая <br> интенсивность</p>
        </div>
    </div>
    <div class="item-lesson-in-ed animate-item">
        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/ideas.svg"
             width="115" height="134" alt="ideas" class="img-lesson-in-ed js-lazy-image">
        <div class="wrapper-text-lesson-in-ed">
            <p class="title-item-lesson-in-ed">Преподаватель</p>
            <p class="text-lesson-in-ed">русскоязычный <br> или&nbsp;носитель языка</p>
        </div>
    </div>
    <div class="item-lesson-in-ed animate-item">
        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/piggy-bank.svg"
             width="115" height="134" alt="piggy bank" class="img-lesson-in-ed js-lazy-image">
        <div class="wrapper-text-lesson-in-ed">
            <p class="title-item-lesson-in-ed">от                &nbsp;<span>12 usd</span></p>
            <p class="text-lesson-in-ed">стоимость <br> за 1&nbsp;урок</p>
        </div>
    </div>
</div>        </div>
    </div>

        <div class="accordion-vertical">
        <div class="b-accordion-vertical is-not-viewed js-digital-textbook">
    <div class="ed-container-new">
                    <h2 class="subtitle-info">Современный подход к&nbsp;обучению</h2>
        
        <div class="container-accordion-vertical">
            <ul class="description-accordion-vertical is-not-viewed js-container-accordion-vertical fadeInLeft">
                <li class="item-description-accordion-vertical js-description-accordion-vertical" data-target="1">
                    <div class="wrapper-item-description-accordion">
                        <div class="wrapper-text-description-accordion-vertical">
                            <p class="title-description-accordion-vertical js-title-accordion">Занятия онлайн</p>
                            <p class="text-description-accordion-vertical">
                                &bull; Занимайся в&nbsp;комфортной обстановке&nbsp;&mdash; в&nbsp;любое время, в&nbsp;удобном месте.                                <br>
                                &bull; Выбирай преподавателя русскоязычного или носителя языка.                                <br>
                                &bull; Индивидуальные занятия легко встроить в&nbsp;свой график.                            </p>
                        </div>
                        <div class="progress-line-accordion-vertical"></div>
                    </div>
                    <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                           data-lazy-mobile-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/online-lesson.png"
                           autoplay muted loop playsinline width="700" height="609"
                           class="mobile-video-accordion js-lazy-video">
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/online-lesson.webm" type='video/webm; codecs="vp8, vorbis"' />
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/online-lesson.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                    </video>
                </li>
                <li class="item-description-accordion-vertical js-description-accordion-vertical" data-target="2">
                    <div class="wrapper-item-description-accordion">
                        <div class="wrapper-text-description-accordion-vertical">
                            <p class="title-description-accordion-vertical js-title-accordion">Цифровой учебник</p>
                            <p class="text-description-accordion-vertical">
                                &bull; Занятие проходит в&nbsp;цифровом учебнике, с&nbsp;видеосвязью с&nbsp;преподавателем.                                <br>
                                &bull; Каждый урок&nbsp;&mdash; это новые слова, аудирование, тренировка письма и&nbsp;грамматики.                                <br>
                                &bull; Материалы урока, персональный словарь, домашнее задание&nbsp;&mdash; доступны всегда.                            </p>
                        </div>
                        <div class="progress-line-accordion-vertical"></div>
                    </div>
                    <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                           data-lazy-mobile-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/digital-tutorial.png"
                           autoplay muted loop playsinline width="700" height="609"
                           class="mobile-video-accordion js-lazy-video">
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/digital-tutorial.webm" type='video/webm; codecs="vp8, vorbis"' />
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/digital-tutorial.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                    </video>
                </li>
                <li class="item-description-accordion-vertical js-description-accordion-vertical" data-target="3">
                    <div class="wrapper-item-description-accordion">
                        <div class="wrapper-text-description-accordion-vertical">
                            <p class="title-description-accordion-vertical js-title-accordion">Разговорные клубы</p>
                            <p class="text-description-accordion-vertical">
                                &bull; Практикуй разговорную речь и&nbsp;преодолей языковой барьер.                                <br>
                                &bull; Выбирай интересную тему и&nbsp;преподавателя&nbsp;&mdash; носитель или русскоговорящий.                                <br>
                                &bull; Знакомься с&nbsp;новыми людьми и&nbsp;заводи друзей.                            </p>
                        </div>
                        <div class="progress-line-accordion-vertical"></div>
                    </div>
                    <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                           data-lazy-mobile-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/speaking-club.png"
                           autoplay muted loop playsinline width="700" height="609"
                           class="mobile-video-accordion js-lazy-video">
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/speaking-club.webm" type='video/webm; codecs="vp8, vorbis"' />
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/speaking-club.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                    </video>
                </li>
                <li class="item-description-accordion-vertical js-description-accordion-vertical" data-target="4">
                    <div class="wrapper-item-description-accordion">
                        <div class="wrapper-text-description-accordion-vertical">
                            <p class="title-description-accordion-vertical js-title-accordion">Мобильное приложение</p>
                            <p class="text-description-accordion-vertical">
                                &bull; Управляй расписанием занятий через приложение                                <br>
                                &bull; Выполняй домашку и&nbsp;учи слова в&nbsp;своем телефоне                                <br>
                                &bull; Получай уведомления о&nbsp;занятиях, состоянии баланса и&nbsp;сообщениях куратора                            </p>
                        </div>
                        <div class="progress-line-accordion-vertical"></div>
                    </div>
                    <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                           data-lazy-mobile-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/ed-class-app.png"
                           autoplay muted loop playsinline width="700" height="609"
                           class="mobile-video-accordion js-lazy-video">
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/ed-class-app.webm" type='video/webm; codecs="vp8, vorbis"' />
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/ed-class-app.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                    </video>
                </li>
                <li class="item-description-accordion-vertical js-description-accordion-vertical" data-target="5">
                    <div class="wrapper-item-description-accordion">
                        <div class="wrapper-text-description-accordion-vertical">
                            <p class="title-description-accordion-vertical js-title-accordion">Персональный куратор</p>
                            <p class="text-description-accordion-vertical">
                                &bull; На&nbsp;связи 24/7 и&nbsp;готов решить все вопросы, связанные с&nbsp;обучением.                                <br>
                                &bull; Отслеживает прогресс и&nbsp;может скорректировать программу.                                <br>
                                &bull; При необходимости перенесет или отменит занятие.                            </p>
                        </div>
                        <div class="progress-line-accordion-vertical"></div>
                    </div>
                    <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                           data-lazy-mobile-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/curator.png"
                           autoplay muted loop playsinline width="700" height="609"
                           class="mobile-video-accordion js-lazy-video">
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/curator.webm" type='video/webm; codecs="vp8, vorbis"' />
                        <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/curator.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                    </video>
                </li>
            </ul>

            <div class="screenshots-accordion-vertical fadeInRight js-screenshots-container">
                <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                       data-lazy-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/online-lesson.png"
                       autoplay muted loop playsinline width="700" height="609" data-img="1"
                       class="video-accordion-vertical is-active js-img-screenshot js-lazy-video">
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/online-lesson.webm" type='video/webm; codecs="vp8, vorbis"' />
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/online-lesson.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                </video>
                <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                       data-lazy-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/digital-tutorial.png"
                       autoplay muted loop playsinline width="700" height="609" data-img="2"
                       class="video-accordion-vertical js-img-screenshot js-lazy-video">
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/digital-tutorial.webm" type='video/webm; codecs="vp8, vorbis"' />
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/digital-tutorial.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                </video>
                <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                       data-lazy-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/speaking-club.png"
                       autoplay muted loop playsinline width="700" height="609" data-img="3"
                       class="video-accordion-vertical js-img-screenshot js-lazy-video">
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/speaking-club.webm" type='video/webm; codecs="vp8, vorbis"' />
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/speaking-club.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                </video>
                <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                       data-lazy-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/ed-class-app.png"
                       autoplay muted loop playsinline width="700" height="609" data-img="4"
                       class="video-accordion-vertical js-img-screenshot js-lazy-video">
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/ed-class-app.webm" type='video/webm; codecs="vp8, vorbis"' />
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/ed-class-app.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                </video>
                <video poster="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                       data-lazy-poster="https://cdn-englishdom.gcdn.co/dsd/img/page/main/type-b/curator.png"
                       autoplay muted loop playsinline width="700" height="609" data-img="5"
                       class="video-accordion-vertical js-img-screenshot js-lazy-video">
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/curator.webm" type='video/webm; codecs="vp8, vorbis"' />
                    <source data-src="https://cdn-englishdom.gcdn.co/dsd/video/curator.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"' />
                </video>
            </div>
        </div>

                    <div class="container-landing-btn">
                <button id="accordion-vertical-free-button" class="main-landing-btn ed-btn -orange-btn -large-btn js-scroll-to-form">
                    бесплатный пробный урок                </button>
            </div>
            </div>
</div>    </div>

        <div class="b-teachers-with-info ">
    <div class="ed-container-new">
        <h3 class="subtitle-info title-teacher"><a href="#teachers" id="teachers">
                Преподаватели EnglishDom            </a></h3>

        <div class="b-teachers-new is-not-viewed fadeInLeft js-teachers">
            <div class="arrow-teacher js-arrow-teacher"></div>
            <div class="list-teacher js-container-slider-teacher">
                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/ekaterina-e.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Ekaterina E.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">31</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог, педагог</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">10 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/andrey-m.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Andrey M.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">25</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог, TOEFL Certificate</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">4 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/angelina.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Angelina</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">27</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">6 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>


                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/alan.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Alan</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">54</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">TEFL Certificate</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">10 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">General, Business, Exam</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/anna-o.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Anna O.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">25</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог, переводчик, педагог</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">5 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/tatiana-c.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Tatiana C.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">25</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог, переводчик</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">5 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/aneta.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Aneta</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">26</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог, педагог</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">5 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/ilya.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Ilya</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">31</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">11 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/julia-e.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Julia E.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">25</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">5 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/kristina-c.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Kristina C.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">25</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог, педагог</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">8 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/jacob.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Jacob</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">27</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">TEFL Certificate</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">6 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/steve-w.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Steve W.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">59</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">CELTA Certificate</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">12 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/natalia-d.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Natalia D.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">33</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">Филолог, педагог</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">14 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>

                <div class="item-teacher">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/teachers/sandy-m.jpg"
                         alt="преподаватель английского" class="img-teacher js-lazy-image">
                    <div class="info-teacher">
                        <div class="item-info-teacher">
                            <span class="name-teacher">Sandy M.</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Возраст: </span>
                            <span class="description-text-teacher">29</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Образование: </span>
                            <span class="description-text-teacher">TESOL Certificate</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Опыт преподавания: </span>
                            <span class="description-text-teacher">7 yrs</span>
                        </div>
                        <div class="item-info-teacher">
                            <span class="description-teacher">Программы: </span>
                            <span class="description-text-teacher">Все программы</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="additional-info-teachers is-not-viewed fadeInRight js-additional-info-teachers">
            <div class="item-additional-info">
                <div class="i-additional-info">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/medal-border--green.svg" alt="медаль" class="img-additional-info -medal js-lazy-image">
                </div>
                <span class="text-additional-info">
                    Имеют педагогическое образование <span class="hide-text">и&nbsp;многолетний опыт работы</span>                </span>
            </div>
            <div class="item-additional-info">
                <div class="i-additional-info">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/doc--green.svg" alt="документ" class="img-additional-info -doc js-lazy-image">
                </div>
                <span class="text-additional-info">
                    Проходят многоэтапный отбор                </span>
            </div>
            <div class="item-additional-info">
                <div class="i-additional-info">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/heart-border--green.svg" alt="сердце" class="img-additional-info -heart-choose js-lazy-image">
                </div>
                <span class="text-additional-info">
                    Подбираются индивидуально <span class="hide-text">под каждого студента</span></span>
            </div>
            <div class="item-additional-info">
                <div class="i-additional-info">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/graph-icon--green.svg" alt="рафик" class="img-additional-info -graph js-lazy-image">
                </div>
                <span class="text-additional-info">
                    Проходят регулярные тренинги и&nbsp;курсы<span class="hide-text"> повышения квалификации</span>                </span>
            </div>
        </div>
    </div>
</div>
        <div class="b-courses-for-all-levels">
    <div class="ed-container-new">
        <p class="subtitle-info">Курсы для любого уровня и&nbsp;цели</p>

        <ul class="labels-courses-for-all-levels is-not-viewed fadeIn js-labels-course">
            <li class="label-courses-for-all-levels is-active js-label-course" data-course="beginners">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/rocket.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     alt="rocket" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Быстрый старт</p>
            </li>

            <li class="label-courses-for-all-levels js-label-course" data-course="spoken">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/waving-hand.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     alt="waving hand" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Свободное общение</p>
            </li>

            <li class="label-courses-for-all-levels js-label-course" data-course="travel">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/airplane.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     alt="airplane" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Путешествия</p>
            </li>

            <li class="label-courses-for-all-levels js-label-course" data-course="native">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/hat.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     alt="hat" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Переезд зарубеж</p>
            </li>

            <li class="label-courses-for-all-levels js-label-course" data-course="native">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/hatching-chick.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     alt="hatching chick" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Для детей</p>
            </li>

            <li class="label-courses-for-all-levels js-label-course" data-course="ege">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/backpack.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     alt="backpack" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Сдача экзаменов</p>
            </li>

            <li class="label-courses-for-all-levels js-label-course" data-course="exams">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/cap.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     alt="cap" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Международные экзамены</p>
            </li>

            <li class="label-courses-for-all-levels js-label-course" data-course="business">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/male-technologist.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                alt="male technologist" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Для собеседования</p>
            </li>

            <li class="label-courses-for-all-levels js-label-course">
                <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/suitcase.png"
                     src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                     alt="suitcase" class="img-label-courses js-lazy-image">
                <p class="text-label-courses">Для работы</p>
            </li>
        </ul>

        <div class="list-courses-for-all-levels fadeIn is-not-viewed js-list-courses">
            <div class="container-slider-courses js-container-slider-courses">
                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-beginners--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-beginners.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="course for beginners" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">Английский для начинающих</p>
                        <p class="text-courses-for-all-levels">Сделай первые шаги в&nbsp;изучении английского</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Приобрести базовый словарный запас</li>
                            <li class="item-benefits-courses">Преодолеть языковый барьер</li>
                            <li class="item-benefits-courses">Приобрести практические навыки базовой грамматики</li>
                        </ul>
                    </div>
                </div>

                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-spoken--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-spoken.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="spoken course" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">Разговорный английский</p>
                        <p class="text-courses-for-all-levels">Говори смело и&nbsp;уверенно на&nbsp;любые темы</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Расширить словарный запас</li>
                            <li class="item-benefits-courses">Развить навык понимания на слух</li>
                            <li class="item-benefits-courses">Улучшить произношение</li>
                        </ul>
                    </div>
                </div>

                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-travel--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-travel.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="course travel" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">Английский для путешествий</p>
                        <p class="text-courses-for-all-levels">Рушим вместе стереотипы о&nbsp;&laquo;руссо туристо&raquo;</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Подтянешь знания грамматики</li>
                            <li class="item-benefits-courses">Улучшишь навыки чтения, аудирования и&nbsp;говорения</li>
                            <li class="item-benefits-courses">Расширишь словарный запас и&nbsp;преодолеешь языковой барьер</li>
                        </ul>
                    </div>
                </div>

                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-native--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-native.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="course native" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">Английский с&nbsp;носителем</p>
                        <p class="text-courses-for-all-levels">Разговаривай без акцента!</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Преодолеть языковой барьер</li>
                            <li class="item-benefits-courses">Улучшить понимание английской речи на&nbsp;слух</li>
                            <li class="item-benefits-courses">Научиться отличать американский и&nbsp;британский английский</li>
                        </ul>
                    </div>
                </div>

                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-children--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-children.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="course children" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">Английский для детей</p>
                        <p class="text-courses-for-all-levels">Ваш ребенок выучит и&nbsp;полюбит английский</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Расширить словарный запас и&nbsp;преодолеть языковой барьер</li>
                            <li class="item-benefits-courses">Развить навыки чтения, аудирования и&nbsp;говорения</li>
                            <li class="item-benefits-courses">Подтянуть знания грамматики</li>
                        </ul>
                    </div>
                </div>

                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-ege--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-ege.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="course ege" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">ЕГЭ по&nbsp;английскому</p>
                        <p class="text-courses-for-all-levels">Курс для тех, кто хочет сдать экзамен на&nbsp;все 100</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Подготовиться к&nbsp;успешной сдаче ЕГЭ</li>
                            <li class="item-benefits-courses">Пополнить словарный запас и&nbsp;подтянуть грамматику</li>
                            <li class="item-benefits-courses">Улучшить навыки говорения и&nbsp;письма</li>
                        </ul>
                    </div>
                </div>

                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-exams--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-exams.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="course exams" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">Подготовка к&nbsp;экзаменам</p>
                        <p class="text-courses-for-all-levels">Подготовься к&nbsp;IELTS, TOEFL, FCE и&nbsp;другим экзаменам</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Подготовиться к&nbsp;формату выбранного экзамена</li>
                            <li class="item-benefits-courses">Усовершенствовать навыки аудирования</li>
                            <li class="item-benefits-courses">Подготовиться к&nbsp;написанию эссе на&nbsp;английском</li>
                        </ul>
                    </div>
                </div>

                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-specialized--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-specialized.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="course specialized" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">Специализированный</p>
                        <p class="text-courses-for-all-levels">Для любой профессии: от&nbsp;Маркетинга до&nbsp;IT</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Развить тематический словарный запас</li>
                            <li class="item-benefits-courses">Улучшить понимание английской речи на&nbsp;слух</li>
                            <li class="item-benefits-courses">Общаться на&nbsp;профессиональную тематику</li>
                        </ul>
                    </div>
                </div>

                <div class="item-courses-for-all-levels js-course-info">
                    <div class="container-img-courses-for-all-levels">
                        <img data-lazy-mobile-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-business--small.jpg"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/courses/course-business.png"
                             src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             alt="course business" class="img-courses-for-all-levels js-lazy-image" />
                    </div>

                    <div class="info-courses-for-all-levels">
                        <p class="title-courses-for-all-levels">Бизнес английский</p>
                        <p class="text-courses-for-all-levels">От&nbsp;собеседования до&nbsp;ведения сложных переговоров</p>
                        <ul class="list-benefits-courses">
                            <li class="item-benefits-courses">Развить деловой словарный запас</li>
                            <li class="item-benefits-courses">Улучшить понимание английской речи на&nbsp;слух</li>
                            <li class="item-benefits-courses">Свободно общаться с&nbsp;иностранными клиентами и&nbsp;партнерами</li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>

        <div class="container-landing-btn">
            <button id="courses-for-all-levels-free-button" class="main-landing-btn ed-btn -orange-btn -large-btn js-scroll-to-form">
                бесплатный пробный урок            </button>
        </div>
    </div>
</div>
    <div class="trust-us">
        <div class="ed-container-new">
                        <div class="b-benefits  is-not-viewed js-benefits">
    <div class="without-padding">
        <h3 class="title-benefits subtitle-info">
            Нам доверяют        </h3>
        <div class="list-benefits">
            <div class="item-benefits">
                <p class="text-benefits">
                    <span class="count-benefits"><span class="js-numbers">10</span>+</span>
                    <span class="highlighted-text">лет</span>
                    <span class="inner-text-benefits">лидерства на&nbsp;рынке</span>
                </p>
            </div>
            <div class="item-benefits">
                <p class="text-benefits">
                    <span class="count-benefits"><span class="js-numbers">900</span>+</span>
                    <span class="highlighted-text">преподавателей</span>
                    <span class="inner-text-benefits">в&nbsp;штате школы</span>
                </p>
            </div>
            <div class="item-benefits">
                <p class="text-benefits">
                    <span class="count-benefits"><span class="js-numbers">70</span>%</span>
                    <span class="highlighted-text">студентов</span>
                    <span class="inner-text-benefits">по&nbsp;рекомендациям</span>
                </p>
            </div>
            <div class="item-benefits">
                <p class="text-benefits">
                    <span class="count-benefits js-numbers">20</span>
                    <span class="highlighted-text">авторских</span>
                    <span class="inner-text-benefits">программ обучения</span>
                </p>

            </div>
            <div class="item-benefits">
                <p class="text-benefits">
                    <span class="count-benefits"><span class="js-numbers">50000</span>+</span>
                    <span class="highlighted-text">студентов</span>
                    <span class="inner-text-benefits">достигли цели</span>
                </p>
            </div>
        </div>
    </div>
</div>
            <div class="landing-reviews">
                                <div class="b-reviews-new ">
    <div class="container-reviews js-arrow-review">
        <div class="list-review fadeIn is-not-viewed js-container-slider-review">
            <div class="item-review js-items-review">
                <p class="text-reviews">Занимаясь с&nbsp;Трессой почти 2&nbsp;года, чувствую себя свободно в&nbsp;разговорном английском. Очень увлекательно анализировать с&nbsp;преподавателем актуальные новости и&nbsp;мировые события, учитывая наши территориальные и&nbsp;национальные различия. Она всегда дает интересные видео, интервью на&nbsp;полезные для меня темы и&nbsp;с&nbsp;нужной мне лексикой. Отлично, когда преподаватель чувствует студента и&nbsp;подстраивает занятия под его интересы и&nbsp;цели.</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/oksana-podgrushnaya.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Оксана Подгрушная</p>
                            <p class="position-user">финансовые инвестиции</p>
                        </div>
                    </div>
                    <a href="https://www.facebook.com/oxana.podgrushnaya" aria-label="Go to social page" class="social-icon-reviews -fb" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Мега доволен своим преподавателем Ksenia V. Занятия проходят динамично, с&nbsp;отличным объяснением, преподаватель подбадривает и&nbsp;не&nbsp;даёт опускать руки. Занимаюсь в&nbsp;удобное для себя время. Всё нравится. Вообще, сомневался что онлайн обучение будет эффективным, но&nbsp;вот закончил всего 11&nbsp;занятий и&nbsp;уже чувствую прогресс. Все сомнения прошли! Отличный сайт дополнил мои уроки. Работает на&nbsp;планшете, можно выполнять домашнее задание не&nbsp;включая ноутбук.</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/arthur-latyshev.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Артур Латышев</p>
                            <p class="position-user">ведущий разработчик</p>
                        </div>
                    </div>
                    <a href="https://vk.com/rudre" aria-label="Go to social page" class="social-icon-reviews -vk" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Я&nbsp;занимаюсь с&nbsp;EnglishDom 5-й месяц, мой английский постепенно становится увереннее и&nbsp;увереннее. Занятие состоит из&nbsp;нескольких разделов, за&nbsp;урок мы&nbsp;успеваем прокачать и&nbsp;грамматику, и&nbsp;разговорный английский, что немаловажно. По&nbsp;факту, каждое занятие уникально, так как от&nbsp;урока к&nbsp;уроку затрагиваются новые темы, и&nbsp;я&nbsp;всегда нахожу какие-то интересные тезисы для обсуждения с&nbsp;преподавателем. Из-за этого занятие пролетает незаметно. Наконец-то английский стал мне в&nbsp;удовольствие :)</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/alena-mishkina.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Алена Мишкина</p>
                            <p class="position-user">студентка, веб-разработчик</p>
                        </div>
                    </div>
                    <a href="https://vk.com/mishkina_a" aria-label="Go to social page" class="social-icon-reviews -vk" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Я&nbsp;пришла в&nbsp;школу с&nbsp;уровнем Upper-Intermediate. Говорила уверенно, быстро, но&nbsp;неправильно. Основная проблема была с&nbsp;грамматикой. Вместе с&nbsp;преподавателем мы&nbsp;нашли выход. Результат не&nbsp;заставил себя ждать. Занятия пролетают мгновенно. Конечно&nbsp;же, тон задают темы урока. Они действительно полезные, а&nbsp;в&nbsp;словаре всегда отобран концентрат самых нужных слов. И&nbsp;что не&nbsp;менее важно&nbsp;&mdash; разнообразие заданий. Все продумано до&nbsp;мелочей. Ходила, хожу и&nbsp;буду ходить!</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/ksenia-nazimko.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Ксения Назимко</p>
                            <p class="position-user">Project manager</p>
                        </div>
                    </div>
                    <a href="https://www.facebook.com/profile.php?id=100004186235765" aria-label="Go to social page" class="social-icon-reviews -fb" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Занимаюсь в&nbsp;EnglishDom всего 3&nbsp;месяца и&nbsp;уже вижу реальные результаты. Особенно улучшился навык устной речи&nbsp;&mdash; он&nbsp;для меня особенно важен. На&nbsp;занятии успеваем поработать с&nbsp;разными заданиями, в&nbsp;том числе, и&nbsp;за&nbsp;пределами обучающей платформы. Кстати, о&nbsp;платформе&nbsp;&mdash; она постоянно развивается, туда добавляются новые задания. Можно выбрать удобное для себя расписание и&nbsp;без проблем заниматься из&nbsp;дома. Планирую продолжать обучение в&nbsp;школе и&nbsp;дальше!</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/karina-kosenko.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Карина Косенко</p>
                            <p class="position-user">PHP-developer</p>
                        </div>
                    </div>
                    <a href="https://vk.com/k.sobakar" aria-label="Go to social page" class="social-icon-reviews -vk" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Занимаюсь в&nbsp;школе EnglishDom около года. Для меня всегда английский было сложно изучать. Все шло со&nbsp;скрипом, и&nbsp;каждый раз приходилось себя заставлять. Главным своим достижением считаю, что на&nbsp;данный момент меня не&nbsp;пугает заговорить с&nbsp;иностранцем на&nbsp;улице. Я&nbsp;знаю что смогу узнать&nbsp;то, что меня интересует и&nbsp;буду правильно понят. Отдельное спасибо профессиональным преподавателям. Рекомендую!</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/alexander-paramonov.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Александр Парамонов</p>
                            <p class="position-user">UI\UX designer</p>
                        </div>
                    </div>
                    <a href="https://www.facebook.com/aleksandr.paramonovvv" aria-label="Go to social page" class="social-icon-reviews -fb" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">I&nbsp;joined EnglishDom last summer. I&nbsp;wanted to&nbsp;update my&nbsp;English skills and to&nbsp;prepare for IELTS. To&nbsp;tell the truth, I&nbsp;always wait for my&nbsp;English class to&nbsp;see my&nbsp;teacher. She is&nbsp;a&nbsp;very nice specialist and I&rsquo;m satisfied with her lessons. Having detected my&nbsp;weak skills the teacher started to&nbsp;work hard with them. I&nbsp;already feel my&nbsp;English came to&nbsp;the next level and my&nbsp;vocabulary varied. EnglishDom is&nbsp;a&nbsp;very good way to&nbsp;study and improve your English.</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/alexey-belyaev.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Алексей Беляев</p>
                            <p class="position-user">the chief of development</p>
                        </div>
                    </div>
                    <a href="https://www.facebook.com/alexeybeliaeff" aria-label="Go to social page" class="social-icon-reviews -fb" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Я&nbsp;довольна, что обратилась в&nbsp;школу EnglishDom и&nbsp;своим опытным педагогом со&nbsp;стажем. Я&nbsp;люблю заниматься по&nbsp;программе и&nbsp;видеть свое продвижение в&nbsp;изучении языка. Очень рада, что есть возможность практиковать свои спикинг навыки на&nbsp;занятии, что также важно для меня. Уроки всегда проходят в&nbsp;комфортной атмосфере. Большим плюсом в&nbsp;обучении есть возможность обратиться за&nbsp;помощью к&nbsp;своему куратору, который подскажет по&nbsp;любому вопросу.</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/lyudmila-shkuratova.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Людмила Шкуратова</p>
                            <p class="position-user">провизор</p>
                        </div>
                    </div>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">EnglishDom&nbsp;&mdash; это мой первый опыт обучения языку по&nbsp;скайп. Я&nbsp;очень довольна&nbsp;им! Несмотря на&nbsp;сомнения и&nbsp;страхи&nbsp;&mdash; заниматься по&nbsp;скайп также интересно и&nbsp;полезно, как и&nbsp;на&nbsp;очных уроках. У&nbsp;школы супер-лояльный подход к&nbsp;ученикам, и&nbsp;все вопросы по&nbsp;обучению решаются оперативно и&nbsp;всегда с&nbsp;позитивным настроем. После занятий на&nbsp;платформе в&nbsp;EnglishDom, я&nbsp;начала рекомендовать такой формат обучения всем друзьям, которые хотят знать английский.</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/maria-kuklina.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Мария Куклина</p>
                            <p class="position-user">фрилансер</p>
                        </div>
                    </div>
                    <a href="https://vk.com/kuklina_m" aria-label="Go to social page" class="social-icon-reviews -vk" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Я&nbsp;учусь в&nbsp;школе EnglishDom больше года и&nbsp;значительно улучшил свои навыки владения английском языком. У&nbsp;школы есть классные приложения, которые можно использовать для изучения слов, тренировки грамматики, а&nbsp;также есть куча программ, для самостоятельного прохождения в&nbsp;онлайн курсе. Мне также очень повезло с&nbsp;преподавателем. Она смогла мотивировать меня, когда мою голову посещали пораженческие мысли в&nbsp;отношении английского. Спасибо EnglishDom!</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/jaroslav-bodrov.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Ярослав Бодров</p>
                            <p class="position-user">ведущий инженер</p>
                        </div>
                    </div>
                    <a href="https://www.facebook.com/yaroslav.bodrov" aria-label="Go to social page" class="social-icon-reviews -fb" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">С&nbsp;EnglishDom я&nbsp;познакомилась, когда передо мной стояла цель улучшить свой уровень английского. Куратор помог мне подобрать преподавателя для индивидуальных занятий по&nbsp;Skype на&nbsp;платформе. Плюс, я&nbsp;скачала приложение ED&nbsp;Words для изучения слов. Я&nbsp;была приятно удивлена. Назначается расписание, куратор контролирует &laquo;посещение&raquo;. Благодаря отличному преподавателю и&nbsp;хорошей организации учебного процесса, я&nbsp;добилась желаемых результатов! Спасибо, EnglishDom!</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/elena-bachinskaya.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Елена Бачинская</p>
                            <p class="position-user">инженер</p>
                        </div>
                    </div>
                    <a href="https://vk.com/mokerova_lena" aria-label="Go to social page" class="social-icon-reviews -vk" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Я&nbsp;уже забыла, сколько лет занимаюсь в&nbsp;EnglishDom. Это был мой первый опыт онлайн-обучения, и&nbsp;он&nbsp;оказался очень удачным. Не&nbsp;нужно делать перерыв на&nbsp;время отпуска и&nbsp;каникул, всегда можно изменить график или перенести занятия. За&nbsp;годы моих занятий я&nbsp;посоветовала школу многим людям, и&nbsp;многие успешно занимаются здесь. Школа развивается, была придумана удобная платформа для занятий, мобильное приложение. Всем рекомендую!</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/natalya-raykova.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Наталья Райкова</p>
                            <p class="position-user">директор туристического агенства</p>
                        </div>
                    </div>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">&laquo;I&nbsp;am studying English at&nbsp;EnglishDom for about one year. This is&nbsp;very comfortable service with flexible schedule and number of&nbsp;options for practicing the language. Specially, I&nbsp;would like to&nbsp;note my&nbsp;teacher Nataly F. She is&nbsp;a&nbsp;very good professional. Our lessons are always interesting and productive. I&nbsp;would recommend this service to&nbsp;everyone who is&nbsp;going to&nbsp;learn English laqnguage.&raquo;</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/pavel-opryatov.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Pavel Opryatov</p>
                            <p class="position-user">Magento backend developer</p>
                        </div>
                    </div>
                    <a href="https://www.linkedin.com/in/pavel-opriatov-6a1909b7/" aria-label="Go to social page" class="social-icon-reviews -in" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>

            <div class="item-review js-items-review">
                <p class="text-reviews">Начал заниматься в&nbsp;EnglishDom больше 2-х месяцев назад. Выбирал удобный способ обучения удаленно. Сейчас на&nbsp;курсе Intermediate. В&nbsp;основном, за&nbsp;эти пару месяцев я&nbsp;подтянул грамматику. Понемногу наращиваю словарный запас, который удобно практиковать с&nbsp;мобильным приложением ED&nbsp;Words. Мой преподаватель Оксана&nbsp;&mdash; полна энтузиазма и&nbsp;по&nbsp;несколько раз объясняет мне правила, уже пройденный и&nbsp;забытый мною материал. Спасибо большое, Оксана! EnglishDom рулит!</p>

                <div class="user-info-reviews">
                    <div class="container-user-info-reviews">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/user-stab.svg" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/skype/review/victor-sarmin.png"
                             alt="Отзыв о школе английского Englishdom" class="avatar-reviews js-lazy-image">
                        <div class="wrapper-text-user-info">
                            <p class="name-user">Виктор Сармин</p>
                            <p class="position-user">Project Manager Skylum Software</p>
                        </div>
                    </div>
                    <a href="https://www.linkedin.com/in/victor-sarmin-377a16108" aria-label="Go to social page" class="social-icon-reviews -in" target="_blank" rel="nofollow noreferrer"></a>
                </div>
            </div>
        </div>
    </div>

</div>            </div>
        </div>

        <div class="b-company-trust fadeIn is-not-viewed js-company-trust">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/company-trust/owox.png" alt="owox" width="152" height="32" class="item-company-trust js-lazy-image">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/company-trust/carlsberg.png" alt="carlsberg" width="131" height="50" class="item-company-trust js-lazy-image">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/company-trust/tripmydream.png" alt="bitrix24" width="235" height="22" class="item-company-trust js-lazy-image">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/company-trust/goodvalley.png" alt="goodvalley" width="177" height="48" class="item-company-trust js-lazy-image">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/company-trust/calderys.png" alt="calderys" width="160" height="48" class="item-company-trust js-lazy-image">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/company-trust/starliner.png" alt="starliner" width="150" height="36" class="item-company-trust js-lazy-image">
        </div>
    </div>


    <div class="media-about-us">
        <div class="ed-container-new">
    <h3 class="subtitle-info">СМИ о нас</h3>
    <div class="b-media-about-us fadeIn is-not-viewed js-media-about-us">
        <div class="item-media-about-us">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/media/village.svg"
                 width="86" height="30" alt="the village" class="img-media-about-us js-lazy-image">
            <p class="text-media-about-us">Нас всех учат английскому в&nbsp;школе, в&nbsp;институте, на&nbsp;курсах, но&nbsp;только благодаря таким сервисам, как EnglishDom, есть шанс &laquo;развязать язык&raquo; и&nbsp;наконец&ndash;то заговорить.</p>
        </div>

        <div class="item-media-about-us">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/media/forbes.svg"
                 width="97" height="24" alt="forbes" class="img-media-about-us js-lazy-image">
            <p class="text-media-about-us">Особенность EnglishDom заключается в&nbsp;грамотном подборе технологий и&nbsp;преподавателей для поддержания мотивации на&nbsp;пути изучения английского.</p>
        </div>
        <div class="item-media-about-us">
            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/media/lifehacker.svg"
                 width="121" height="24" alt="lifehacker" class="img-media-about-us js-lazy-image">
            <p class="text-media-about-us">EnglishDom является одним из&nbsp;лидеров рынка edtech Восточной Европы, который успешно обучил английскому языку более 10&nbsp;тысяч студентов.</p>
        </div>
    </div>
</div>    </div>

    <div class="cost-of-lessons">
        <div class="ed-container-new">
            <div class="b-cost-of-lessons is-not-viewed js-cost-of-lessons" data-bonus-lessons="3">
                <p class="title-cost-of-lessons subtitle-info">Стоимость занятий</p>
                <p class="text-cost-of-lessons">Дешевле, чем занятия с&nbsp;преподавателем оффлайн</p>
                    <div class="wrapper-item-cost-of-lessons">
                        <div class="package-of-classes item-cost-of-lessons">
                            <p class="title-package-of-classes">пакет занятий</p>

                            <div class="container-count-package-of-classes">
                                                                <button
                                                                            data-price-russian="15"
                                                                            data-price-native="27"
                                                                        type="button" class="count-package-of-classes js-button-price">
                                    5                                </button>
                                                                <button
                                                                            data-price-russian="14"
                                                                            data-price-native="25"
                                                                        type="button" class="count-package-of-classes js-button-price">
                                    10                                </button>
                                                                <button
                                                                            data-price-russian="13"
                                                                            data-price-native="24"
                                                                        type="button" class="count-package-of-classes js-button-price">
                                    20                                </button>
                                                                <button
                                                                            data-price-russian="12"
                                                                            data-price-native="22"
                                                                        type="button" class="count-package-of-classes js-button-price">
                                    50                                </button>
                                                            </div>
                        </div>
                        <div class="item-cost-of-lessons">
                            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/female-technologist.png"
                                 width="70" height="70" alt="female technologist" class="img-item-cost js-lazy-image">
                            <p class="title-item-cost-of-lessons">русскоязычный</p>
                            <p class="price-item-cost-of-lessons js-local-cost-of-lessons">
                                12                            </p>
                            <p class="text-item-cost-of-lessons">usd за урок</p>
                        </div>
                        <div class="item-cost-of-lessons">
                            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/male-technologist.png"
                                 width="63" height="70" alt="male technologist" class="img-item-cost js-lazy-image">
                            <p class="title-item-cost-of-lessons">носитель языка</p>
                            <p class="price-item-cost-of-lessons js-native-cost-of-lessons">
                                22                            </p>
                            <p class="text-item-cost-of-lessons">usd за урок</p>
                        </div>
                    </div>
            </div>

            <div class="b-also-you-get-static is-not-viewed js-also-you-get-static">
                <p class="title-also-you-get">Также ты получишь:</p>
                <ul class="list-also-you-get">
                    <li class="item-also-you-get">
                        <div class="i-circle-also-you-get">
                            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/monitor-simple--green.svg" alt="monitor"
                                 class="img-also-you-get -online-platform js-lazy-image">
                        </div>

                        <div class="container-text-also-you-get">
                            <p class="title-text-also-you-get">Цифровой учебник</p>
                            <p class="text-also-you-get">Занимайся <br> на&nbsp;онлайн-платформе</p>
                        </div>
                    </li>

                    <li class="item-also-you-get">
                        <div class="i-circle-also-you-get">
                            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/smartphone--green.svg" alt="smartphone"
                                 class="img-also-you-get -do-homework js-lazy-image">
                        </div>

                        <div class="container-text-also-you-get">
                            <p class="title-text-also-you-get">Приложение ED Class</p>
                            <p class="text-also-you-get">Выполняй домашку и&nbsp;учи <br> слова в&nbsp;своем телефоне</p>
                        </div>
                    </li>

                    <li class="item-also-you-get">
                        <div class="i-circle-also-you-get">
                            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/messages.svg" alt="messages"
                                 class="img-also-you-get -speaking-skills js-lazy-image">
                        </div>

                        <div class="container-text-also-you-get">
                            <p class="title-text-also-you-get">Разговорный клуб</p>
                            <p class="text-also-you-get">Практикуй разговорные <br> навыки, находи друзей</p>
                        </div>
                    </li>

                    <li class="item-also-you-get">
                        <div class="i-circle-also-you-get">
                            <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/teacher-border--green.svg" alt="teacher"
                                 class="img-also-you-get -personal-curator js-lazy-image">
                        </div>

                        <div class="container-text-also-you-get">
                            <p class="title-text-also-you-get">Куратор</p>
                            <p class="text-also-you-get">Персональный куратор <br> гарантирует прогресс</p>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </div>

        <div id="scroll-to-form">
        <div class="form-with-animation fadeIn is-not-viewed js-scroll-form-destination">
    <div class="ed-container-new">
        <div class="b-form-with-animation">
            <p class="title-form-with-animation subtitle-info">Пройди бесплатный пробный урок</p>
            <p class="text-form-with-animation">Определим твой уровень английского и&nbsp;покажем цифровой учебник</p>

            <div class="container-form-with-animation">
                <div class="img-container-form-with-animation js-img-container">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                         data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/form-with-animation/dashboard.svg"
                         width="333" height="378" alt="dashboard" class="img-form-with-animation js-lazy-image">

                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                         data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/form-with-animation/rocket.svg"
                         width="100" height="181" alt="rocket" class="rocket js-lazy-image">
                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                         data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/form-with-animation/smoke.svg"
                         width="116" height="245" alt="smoke" class="smoke js-lazy-image">
                </div>

                <div class="promo-form-with-bonus">
                    <div class="b-form-with-bonus">
                        <div class="bonus-form-with-bonus">
                            <img src="https://cdn-englishdom.gcdn.co/dsd/img/gift-perspective.png" alt="bonus" class="img-bonus-form">
                            <p class="text-bonus-form">Дарим до&nbsp;3 уроков новым студентам</p>
                        </div>

                        <div class="container-form-with-bonus">
                            <div class="wrapper-form-with-bonus js-form-wrap js-form-with-animation">
                                <p class="title-form-with-bonus">Бесплатный пробный урок</p>
                                
<div class="loading js-loading">
    <p class="title-loading">
        заявка отправляется    </p>
    <div class="b-loading -home-loading">
        <div class="line-scale-pulse-out">
            <div></div>
            <div></div>
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
    <p class="text-loading">
        Пожалуйста, подожди…    </p>
</div>
<div class="form-wrapper is-not-viewed">
    <form action="" method="POST" novalidate class="js-form js-ed-form gtm_form__individual-short" data-key="app">
        <div class="form-wrap">
                        <div class="wrap-input js-input-wrap">
                <label for="form-name1" class="label-form name-label">
                    <input id="form-name1" type="text" name="first_name"
                           class="input-form js-first_name js-input-first_name phn__free-lesson-additional__field-name"
                           placeholder="Имя" maxlength="25">
                    <p class="error-field js-error-field js-error-first_name"></p>
                </label>
            </div>
                        <div class="wrap-input js-input-wrap">
                <label for="form-email1" class="label-form email-label">
                    <span class="b-tooltip -center-tooltip">
                        Чтобы отправить заявку на другой email — выйди из аккаунта                    </span>
                    <input id="form-email1" type="email" name="email"
                           class="input-form js-input-email js-email phn__free-lesson-additional__field-email"
                           placeholder="Email*">
                    <p class="error-field js-error-field js-error-email"></p>
                </label>
            </div>
                        <div class="wrap-input js-input-wrap js-tel-number-wrap">
                                <label for="form-phone1" class="label-form icon-before phone-label">
                    <input id="form-phone1"
                           name="phone"
                           type="tel"
                           class="input-form js-input-phone js-tel-number js-ed-form-tel-number js-phone phn__free-lesson-additional__field-phone"
                           autocomplete="off">

                    <span class="error-field js-error-field js-error-phone"></span>
                </label>
            </div>
        </div>
        <button id="button-form-id-1" type="submit" class="conversion-btn ed-btn -large-btn -orange-btn js-button js-ed-form-button phn__free-lesson-additional__btn-try-free">
            записаться        </button>
    </form>
    <p class="personal-data">
        Нажимая, ты принимаешь        <a href="/info/terms/terms-of-use/" target="_blank" class="personal-data-link" rel="nofollow">соглашение</a>
    </p>
</div>
                            </div>
                        </div>
                    </div>
                </div>

            </div>
        </div>

    </div>
</div>    </div>

        <div class="wrapper-news">
        <div class="b-news">
            <div class="ed-container-new">
                <p class="subtitle-info title-news">Новости блога</p>
                <div class="list-news animate-three-more is-not-viewed js-list-news">
                    <div class="container-slider-simple js-container-slider-news">
                                                                            <div class="item-news animate-item">
                                <a href="/blog/pyat-nebanalnyx-evropejskix-stran-dlya-otdyxa-v-2021/" class="link-news">
                                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dynamicus/blog-post/000/002/158/2158_default_300x190.jpg"
                                         alt="Пять небанальных европейских стран для отдыха в 2021" class="img-news js-lazy-image">
                                    <p class="text-news">Пять небанальных европейских стран для отдыха в 2021</p>
                                </a>
                            </div>

                                                    <div class="item-news animate-item">
                                <a href="/blog/podborka-12-vizualnyx-slovarej-anglijskogo-yazyka/" class="link-news">
                                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dynamicus/blog-post/000/002/160/2160_default_300x190.jpg"
                                         alt="Подборка 12 визуальных словарей английского языка" class="img-news js-lazy-image">
                                    <p class="text-news">Подборка 12 визуальных словарей английского языка</p>
                                </a>
                            </div>

                                                    <div class="item-news animate-item">
                                <a href="/blog/prazdniki-i-tradicii-ssha/" class="link-news">
                                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dynamicus/blog-post/000/001/372/1372_default_300x190.jpg"
                                         alt="Праздники и традиции США" class="img-news js-lazy-image">
                                    <p class="text-news">Праздники и традиции США</p>
                                </a>
                            </div>

                                                    <div class="item-news animate-item">
                                <a href="/blog/beginner-opisanie-urovnya-vladeniya-anglijskim-a1/" class="link-news">
                                    <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dynamicus/blog-post/000/001/377/1377_default_300x190.jpg"
                                         alt="Beginner — описание уровня владения английским A1" class="img-news js-lazy-image">
                                    <p class="text-news">Beginner — описание уровня владения английским A1</p>
                                </a>
                            </div>

                                            </div>

                </div>
            </div>
        </div>
    </div>

        <div class="wrapper-learn-effectively js-wrapper-learn-effectively">
        <div class="ed-container-new">
            <div class="learn-effectively seo-block-main">
                <h2 class="subtitle-info">
                    Почему учить английский по&nbsp;Skype эффективно?                </h2>

                <div class="container-learn-effectively container-slider-simple js-seo-block-main js-container-slider-text">
                    <div class="block-learn-effectively fadeInRight is-not-viewed">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/laptop-with-man.svg" alt="Индивидуальный график"
                             width="350" height="361" class="img-learn-effectively js-lazy-image">
                        <div class="wrapper-text-learn-effectively">
                            <h3 class="title-learn-effectively">
                                Индивидуальная программа обучения                            </h3>
                            <p class="text-learn-effectively">
                                Занимайся английским по&nbsp;Скайпу в&nbsp;любом месте и&nbsp;в&nbsp;любое время. Для урока нужен только интернет. Мы&nbsp;подберем идеального преподавателя под твой характер и&nbsp;интересы, составим расписание и&nbsp;интенсивность занятий, а&nbsp;персональный куратор поможет следить за&nbsp;прогрессом, чтобы сделать изучение английского максимально эффективным.</p>
                        </div>
                    </div>

                    <div class="block-learn-effectively special fadeInLeft is-not-viewed">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/augmented-reality.svg" alt="Идеальный преподаватель"
                             width="350" height="271" class="img-learn-effectively js-lazy-image">
                        <div class="wrapper-text-learn-effectively">
                            <h3 class="title-learn-effectively">
                                Инновационный подход                            </h3>
                            <p class="text-learn-effectively">
                                Цифровая платформа полностью решает проблему поиска и&nbsp;покупки
                                учебных материалов. Все необходимое для изучения английского уже есть на&nbsp;нашем
                                сайте. Для закрепления новых знаний после Скайп-уроков и&nbsp;практики разговорной речи,
                                можешь воспользоваться Разговорным Клубом или прокачать свой уровень на&nbsp;Онлайн-тренажере.</p>
                        </div>
                    </div>

                    <div class="block-learn-effectively fadeInRight is-not-viewed">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/page/main/workspace.svg" alt="Начни говорить"
                             width="325" height="372" class="img-learn-effectively js-lazy-image">
                        <div class="wrapper-text-learn-effectively">
                            <h3 class="title-learn-effectively">Идеальная атмосфера</h3>
                            <p class="text-learn-effectively">
                                Заниматься английским по&nbsp;Скайпу&nbsp;&mdash; весело!
                                Наши преподаватели настоящие профессионалы своего дела, интерактивные уроки не&nbsp;дадут
                                тебе заскучать. В&nbsp;отличие от&nbsp;групповых занятий, индивидуальные уроки по&nbsp;Skype
                                помогают быстрее побороть боязнь и&nbsp;стеснение общения на&nbsp;английском языке.</p>
                        </div>
                    </div>
                </div>
                <button class="learn-effectively-btn border-btn -green-border-btn -big-btn js-learn-effectively-btn">Подробнее</button>
                <div class="seo-learn-effectively js-seo-learn-effectively is-hide">
                    <div class="container-seo-learn-effectively">
                        <h2 class="title-learn-effectively">Английский язык по Скайпу в EnglishDom</h2>
                        <p class="text-learn-effectively">Hello there! В современном мире владение английским языком - это просто Must have! Он нужен везде и повсюду: для просмотра любимого сериала,  профессионального развития и успешного карьерного роста.</p>
                        <p class="text-learn-effectively">EnglishDom - это высококачественное обучение по Скайпу с лучшими преподавателями в интерактивном динамичном формате. В этой статье мы расскажем как быстро и эффективно выучить английский и оставаться в тренде.</p>
                    </div>
                    <div class="container-seo-learn-effectively">
                        <h2 class="title-learn-effectively">Плюсы английского языка по Скайпу</h2>
                        <p class="text-learn-effectively">Почему же изучение английского языка по Скайпу в EnglishDom так популярно? Все очевидно!</p>
                        <p class="text-learn-effectively">Первая и, пожалуй, самая главная причина - это <span class="bold">удобно</span>. Заниматься можно в любое время, в любом комфортном месте. Индивидуальные занятия с преподавателем легко подстроить под ваш личный график. Где бы вы не находились, единственное, что необходимо для урока - доступ в интернет.</p>
                        <p class="text-learn-effectively">Отсюда вытекает вторая причина - это значительно <span class="bold">экономит время</span>. Всем знакомо чувство, когда после трудного рабочего дня просто нет сил и желания еще куда-то ехать. Когда вы учитесь по Скайпу, не нужно тратить время на дорогу к репетитору и обратно. Время очень ограниченный ресурс и, согласитесь, лучше провести его с пользой.</p>
                        <p class="text-learn-effectively">Скайп-уроки позволяют существенно <span class="bold">сэкономить деньги</span>. Цифровая платформа EnglishDom полностью избавляет студентов от проблемы поиска и покупки дорогостоящих учебных материалов. Все что необходимо для изучения английского, уже есть на нашем сайте. К тому же, помним, что на проезд также не нужно тратиться.</p>
                        <p class="text-learn-effectively">Обучение по скайпу - это <span class="bold">современно</span>. Занятие проходит по электронному учебнику и видеосвязи с преподавателем. Материалы урока, домашнее задание, персональный словарь всегда под рукой в личном кабинете. Широкий выбор специализированных курсов, возможность практики с преподавателями из любой точки мира, в том числе и с носителями языка - никаких границ, только качественное обучение.</p>
                        <p class="text-learn-effectively"><span class="bold">Комплексный подход</span>. Для закрепления новых знаний после индивидуальных занятий с преподавателем можно воспользоваться Разговорным клубом. В свою очередь, это не только практика разговорной речи и восприятия на слух, но еще и отличная возможность завести новые знакомства. Прокачать свой уровень и тренировать грамматику поможет Онлайн-тренажер. А еще, студенты EnglishDom могут изучать слова и заниматься дополнительно в мобильном приложении.</p>
                        <p class="text-learn-effectively">Еще один немаловажный плюс - <span class="bold">надежность</span>. Каждый студент получает персонального куратора, который поможет следить за прогрессом, чтобы сделать изучение английского максимально эффективным и комфортным. Это также будет большим плюсом для родителей, которые хотят проследить за успеваемостью ребенка. Обучение в EnglishDom современно и эффективно.</p>
                    </div>

                    <div class="container-seo-learn-effectively">
                        <h2 class="title-learn-effectively">Как проходят занятия английским по Скайпу?</h2>
                        <p class="text-learn-effectively">Итак, давайте разберемся, что же собой представляют занятия по Скайпу в EnglishDom.</p>
                        <p class="text-learn-effectively">В нашей школе уроки проходят на интерактивной онлайн-платформе. Используется коммуникативная методика преподавания, когда упор на тренировку навыков общения делается уже с первого занятия. Больше не нужно гадать, что же произойдет на следующем уроке. Система перевернутого класса позволяет заранее ознакомиться с материалами, благодаря чему занятия проходят более продуктивно. Все эти факторы создают атмосферу, которая максимально способствует получению качественных знаний, делает процесс обучения приятным и увлекательным, прививает любовь к языку.</p>
                        <p class="text-learn-effectively">Такой формат обучения подойдет для студента любого возраста и с любым уровнем знаний. Помимо базового курса, возможны занятия по индивидуально разработанной программе обучения.</p>
                        <p class="text-learn-effectively">Каждый студент хочет знать сколько времени понадобится, чтобы добиться желаемых результатов. Безусловно, для каждого из нас ответ на этот вопрос будет индивидуальным. Прогресс в обучении зависит от многих факторов, среди которых решающими являются мотивированность студента и количество времени, которое можно выделить для регулярных занятий и практики. При регулярных занятиях с преподавателем результат не заставит себя долго ждать.</p>
                        <p class="text-learn-effectively">После завершения обучения похвастаться своими знаниями английского можно не только на словах. Каждый студент получает памятный сертификат, подтверждающий успешное прохождение курса. Ну и куда же без соцсетей, все желающие могут получить подтверждение своих знаний на Linkedin.</p>
                    </div>

                    <div class="container-seo-learn-effectively">
                        <h2 class="title-learn-effectively">Преподаватели</h2>
                        <p class="text-learn-effectively">EnglishDom предоставляет студентам возможность заниматься самостоятельно, но наиболее быстро и эффективно освоить английский по скайпу можно на индивидуальных занятиях с преподавателем. Помощь опытного педагога не только ускоряет процесс обучения, но и делает его гораздо более интересным и продуктивным.</p>
                        <p class="text-learn-effectively">Преподаватели EnglishDom проходят многоэтапный отбор, имеют педагогическое образование и многолетний опыт работы, проходят регулярные тренинги и курсы повышения квалификации. Благодаря этому студенты получают только качественные знания и эффективную подготовку.</p>
                        <p class="text-learn-effectively">Какая бы цель не стояла перед студентом: наконец-то разговориться, подготовиться к успешной сдаче таких экзаменов как FCE, BEC, IELTS и многих других, или разобраться в нюансах авиационной промышленности, преподаватели EnglishDom всегда готовы прийти на помощь.</p>
                        <p class="text-learn-effectively">Немаловажно, что наши учителя находятся по всему миру в различных часовых поясах, что позволяет студентам заниматься в любое удобное для них время, будь то занятия с русскоязычным педагогом или носителем языка. Подобрать преподавателя исходя из графика и целей обучения, интересов, или по темпераменту, полу и возрасту помогут наши специалисты. Также, ознакомиться со списком преподавателей можно на нашем сайте.</p>
                        <p class="text-learn-effectively">В EnglishDom для каждого студента мы подбираем преподавателя мечты. Поспешите убедиться в этом самостоятельно.</p>
                    </div>

                    <div class="container-seo-learn-effectively">
                        <h2 class="title-learn-effectively">Поддержка</h2>
                        <p class="text-learn-effectively">В EnglishDom забота о клиентах чувствуется повсеместно.</p>
                        <p class="text-learn-effectively">В начале обучения студенту необходимо оставить заявку на нашем сайте и уже в течение 5 минут перезвонит наш менеджер и согласует комфортное время для бесплатного вводного урока, где методист оценит уровень знаний и подберет идеального преподавателя. После этого, каждый студент получает личного наставника, который всегда на связи, на страже качества обучения и готов прийти на помощь.</p>
                        <p class="text-learn-effectively">При необходимости всегда можно заказать обратный звонок. Если нет времени ждать звонка, то можно связаться с нами по доступным контактам школы, в том числе по горячей линии, Skype, Viber. Также мы всегда открыты для общения в социальных сетях Facebook, VK, Telegram, Instagram. По какому бы вопросу наши студенты не обратились, наши менеджеры оперативно ответят на любой ваш вопрос.</p>
                        <p class="text-learn-effectively">Обучение в EnglishDom комфортно, выгодно, эффективно! Не терпится попробовать? Просто оставь заявку на обучение на нашем сайте и увлекательное путешествие в мир английского начнется прямо сейчас!</p>
                    </div>

                    <div class="container-seo-learn-effectively">
                        <h2 class="title-learn-effectively">Онлайн школа английского языка EnglishDom</h2>
                        <p class="text-learn-effectively">EnglishDom создает собственную экосистему. Здесь есть все для изучения английского, и вам не придется заходить ни на какие другие сайты.</p>
                        <p class="text-learn-effectively">Представьте, что вы студент EnglishDom и активно изучаете английский. Давайте представим, как выглядит ваш учебный день.</p>
                        <p class="text-learn-effectively">В обеденный перерыв или после работы вы прошли урок с преподавателем на нашей платформе ED Class. Это не заняло много времени, потому что не пришлось никуда ехать — заниматься можно онлайн.</p>
                        <p class="text-learn-effectively">Затем вечером вы отдохнули и решили закрепить полученные на уроке знания. Для этого можно потратить полчаса, чтобы отработать слова в приложении и попрактиковаться в тренажерах грамматики.</p>
                        <p class="text-learn-effectively">И перед сном вы решаете вместо обычных видео на YouTube посмотреть что-нибудь на английском. Заходите в раздел с видеопрактикой, смотрите интересные вам видео с субтитрами и сохраняете незнакомые слова, чтобы повторить их на следующий день.</p>
                        <p class="text-learn-effectively">Все, что нужно — уже здесь. Заниматься в EnglishDom легко и приятно!</p>
                    </div>

                    <div class="b-faq -white is-not-viewed js-faq-container is-not-active-pay-block" itemscope itemtype="https://schema.org/FAQPage">
                        <p class="title-faq subtitle-info">Ответы на&nbsp;частые вопросы</p>
                        <input type="radio" id="input-faq-1" name="input-faq" class="input-faq input-faq-1" checked>
                        <input type="radio" id="input-faq-2" name="input-faq" class="input-faq input-faq-2">
                        <input type="radio" id="input-faq-3" name="input-faq" class="input-faq input-faq-3">
                        <input type="radio" id="input-faq-4" name="input-faq" class="input-faq input-faq-4">

                        <div class="list-faq">
                            <label for="input-faq-1" class="item-faq item-faq-1" itemscope itemprop="mainEntity" itemtype="https://schema.org/Question">
                                <span class="title-item-faq" itemprop="name">Я&nbsp;не&nbsp;знаю свой уровень английского. Что мне делать?</span>
                                <span class="text-item-faq" itemscope itemprop="acceptedAnswer" itemtype="https://schema.org/Answer">
                                    <span itemprop="text">Проверь свой уровень английского это бесплатный комплексный тест, который поможет определить твой уровень владения языком по&nbsp;всем параметрам. Тест на&nbsp;определения уровня можно пройти на&nbsp;сайте, по&nbsp;<a href="/test-your-english-level/" target="_blank">ссылке</a>.</span>
                                </span>
                            </label>
                            <label for="input-faq-2" class="item-faq item-faq-2" itemscope itemprop="mainEntity" itemtype="https://schema.org/Question">
                                <span class="title-item-faq" itemprop="name">Почему удобно заниматься английским онлайн с&nbsp;преподавателем?</span>
                                <span class="text-item-faq" itemscope itemprop="acceptedAnswer" itemtype="https://schema.org/Answer">
                                    <span itemprop="text">Персональное обучение с&nbsp;преподавателем, с&nbsp;полным вниманием и&nbsp;вовлеченностью в&nbsp;твое эффективное обучение на&nbsp;протяжении каждого урока продолжительностью в&nbsp;50&nbsp;минут. Наши преподаватели, так&nbsp;же как и&nbsp;студенты, проводят уроки из&nbsp;дома. Поэтому мы&nbsp;не&nbsp;тратим деньги на&nbsp;аренду помещения и&nbsp;сопутствующие расходы. Это позволяет нам устанавливать цены на&nbsp;курсы английского ниже, чем у&nbsp;оффлайн-школ.</span>
                                </span>
                            </label>
                            <label for="input-faq-3" class="item-faq item-faq-3" itemscope itemprop="mainEntity" itemtype="https://schema.org/Question">
                                <span class="title-item-faq" itemprop="name">Сколько стоит одно занятие?</span>
                                <span class="text-item-faq" itemscope itemprop="acceptedAnswer" itemtype="https://schema.org/Answer">
                                    <span itemprop="text">Стоимость занятия зависит от&nbsp;двух факторов: пакет обучения и&nbsp;преподаватель (русскоговорящий или англоговорящий). При покупке пакета от&nbsp;50&nbsp;уроков каждый из&nbsp;них будет стоить $12 или $22&nbsp;соответственно. <a href="/prices/" target="_blank">На&nbsp;отдельной странице</a> вы&nbsp;можете посмотреть другие варианты и&nbsp;валюты.</span>
                                </span>
                            </label>
                            <label for="input-faq-4" class="item-faq item-faq-4" itemscope itemprop="mainEntity" itemtype="https://schema.org/Question">
                                <span class="title-item-faq" itemprop="name">Что нужно, чтобы приступить к&nbsp;занятиям английским онлайн с&nbsp;преподавателем?</span>
                                <span class="text-item-faq" itemscope itemprop="acceptedAnswer" itemtype="https://schema.org/Answer">
                                    <span itemprop="text">Оставить заявку на&nbsp;БЕСПЛАТНЫЙ пробный урок, на&nbsp;котором методист расскажет о&nbsp;нашей современной онлайн-школе, определит уровень и&nbsp;подберет программу согласно вашим целям и&nbsp;интересам.</span>
                                </span>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

 </div>

<div class="footer is-not-viewed fadeIn js-full-footer">
    <div class="footer-menu-info">
    <div class="layout-container footer-menu-wrapper clearfix">
        <div class="menu-info-column is-active js-toggle">
            <p class="title-footer js-toggle-btn">Контакты</p>
            <span class="title-link-footer js-toggle-btn">Контакты</span>
            <div class="wrap-item-info">                <div class="wrapper-info -first-info">
                    <a href="#" class="call-me-btn border-btn js-callme-btn">Перезвоните мне</a>
                   <div class="wrapper-info-links">
                       <a class="item-info item-info-icon" href="tel:+442080897274"><i class="i-tel i-footer-icon"></i>+44 208 089 7274</a>
                       <a class="item-info item-info-icon" href="mailto:info@englishdom.com">
                           <i class="i-mail i-footer-icon"></i>
                           info@englishdom.com                       </a>
                       <p class="item-info item-info-icon">
                           <i class="i-address i-footer-icon"></i>
                           <a href="/contacts/" class="item-info">
                               Harju maakond, Tallinn,  <br> Kesklinna linnaosa, <br> Tuukri tn 19-315, 10152                           </a>
                       </p>
                   </div>

                    <div class="container-img-cambridge is-not-viewed js-img-cambridge">
                        <img src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png"
                             data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/cambridge-university.svg"
                             alt="cambridge university" class="img-cambridge js-lazy-image">
                    </div>
                </div>
            </div>
        </div>
        <div class="menu-info-column js-toggle">
            <p class="title-footer js-toggle-btn">Английский по&nbsp;скайпу</p>
            <span class="title-link-footer js-toggle-btn">Английский по&nbsp;скайпу</span>
            <div class="wrap-item-info">
                <div class="wrapper-info">
                    <a href="/home/" class="link-item-info">Личный кабинет</a>
                    <a href="/course/" class="link-item-info">Курсы английского</a>
                    <a href="/skype/teachers/" class="link-item-info">Преподаватели</a>
                    <a href="/process/" class="link-item-info">Процесс обучения</a>
                    <a href="/prices/" class="link-item-info">Цены</a>
                </div>
            </div>
        </div>
        <div class="menu-info-column link-menu js-toggle">
            <p class="title-footer js-toggle-btn">О школе</p>
            <span class="title-link-footer js-toggle-btn">О школе</span>
            <div class="wrap-item-info">
                <div class="wrapper-info">
                    <a href="/school/" class="link-item-info">Наша команда</a>
                    <a href="/otzyvy/" class="link-item-info">Отзывы</a>
                    <a href="/school/press/" class="link-item-info">Пресс-кит</a>
                    <a href="/contacts/" class="link-item-info">Контакты</a>
                </div>
            </div>
        </div>
        <div class="menu-info-column js-toggle">
            <p class="title-footer js-toggle-btn">EnglishDom</p>
            <span class="title-link-footer js-toggle-btn">EnglishDom</span>
            <div class="wrap-item-info">
                <div class="wrapper-info">
                    <a href="/promo/" class="link-item-info -promo-code icon-footer">Активация промокода</a>
                    <a href="/gift-certificates/" class="link-item-info -gift icon-footer">Подарок другу</a>
                    <a href="/cpa-partners/" target="_blank" class="link-item-info icon-footer -partners">Партнерская программа</a>
                    <a href="/job/" target="_blank" class="link-item-info icon-footer -job">Карьера</a>
                    <a href="https://www.academy.englishdom.com/" target="_blank" rel="nofollow noreferrer" class="link-item-info icon-footer -academy">Академия преподавателей</a>
                    <a href="/school/jobs/" target="_blank" class="link-item-info icon-footer -jobs">Работа для&nbsp;преподавателей</a>
                    <a href="/test-your-english-level/" target="_blank" class="link-item-info icon-footer -test js-free-test">Тест по английскому</a>
                    <a href="/translator/" class="link-item-info icon-footer -translator">EnglishDom Translator</a>
                    <a href="/weekly-subscription/" class="link-item-info icon-footer -weekly-subscription">Обучающая рассылка</a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="footer-bottom">
    <div class="layout-container footer-bottom-container clearfix">
        <div class="mobile-app-footer">
            <a href="/englishdom-courses-app/" class="b-app-link" target="_blank" rel="nofollow noreferrer">
                <i class="i-app-link ed-courses-app-link"></i>
                <span class="text-app-link">EnglishDom Courses</span>
            </a>
            <a href="/englishdom-words-app/" class="b-app-link" target="_blank" rel="nofollow noreferrer">
                <i class="i-app-link ed-words-app-link"></i>
                <span class="text-app-link">EnglishDom Words</span>
            </a>
        </div>
        <div class="social-button-list">
            <a target="_blank" href="http://www.facebook.com/englishdom"
               class="item-social-button" aria-label="Go to social page" title="EnglishDom в Facebook" rel="nofollow noreferrer">
                <i class="icon i-item-social i-footer-fb phn__footer__social-btn-fb"></i>
            </a>
            <a target="_blank" href="http://vk.com/englishdom"
               class="item-social-button" aria-label="Go to social page" title="EnglishDom в ВКонтакте" rel="nofollow noreferrer">
                <i class="icon i-item-social i-footer-vk phn__footer__social-btn-vk"></i>
            </a>
            <a class="item-social-button" aria-label="Go to Telegram" target="_blank" href="https://t.me/myenglishdom"
               title="EnglishDom в Telegram" rel="nofollow noreferrer">
                <i class="icon i-item-social i-footer-tg"></i>
            </a>
            <a class="item-social-button" aria-label="Go to Viber" target="_blank" href="https://invite.viber.com/?g2=AQB%2Bd6EychxDmUtWRFoa50wUVajaaFT%2FYofDPKIhaXd5ytlBGEcID4BfF3evlhBI&lang=en"
               title="EnglishDom в Viber" rel="nofollow noreferrer">
                <i class="icon i-item-social i-footer-vb"></i>
            </a>
            <a class="item-social-button" aria-label="Go to TikTok" target="_blank" href="https://bit.ly/tiktok_ed"
               title="EnglishDom в TikTok" rel="nofollow noreferrer">
                <i class="icon i-item-social i-footer-tt"></i>
            </a>
            <a class="item-social-button" aria-label="Go to social page" target="_blank" href="https://www.instagram.com/englishdom_school/"
               title="EnglishDom в Instagram" rel="nofollow noreferrer">
                <i class="icon i-item-social i-footer-ig phn__footer__social-btn-tw"></i>
            </a>
            <a class="item-social-button" aria-label="Go to YouTube" target="_blank" href="http://www.youtube.com/Englishdomcom"
               title="EnglishDom на YouTube" rel="nofollow noreferrer">
                <i class="icon i-item-social i-footer-yt phn__footer__social-btn-yt"></i>
            </a>
            <a class="item-social-button" aria-label="Go to blog" href="/blog/" title="Блог EnglishDom">
                <i class="icon i-item-social i-footer-blog icon phn__footer__social-btn-blog">blog</i>
            </a>

            <a class="item-social-button" aria-label="Go to podcast" href="/podcast/" title="Подкаст про английский">
                <i class="icon i-item-social i-footer-podcast icon phn__footer__social-btn-podcast"></i>
            </a>
        </div>
    </div>
</div>
<div class="footer-word">
    <div class="layout-container footer-word-container">
        <p class="copyright">© 2010–2020 EnglishDom</p>

        <div class="container-footer-word">
            <a href="/info/terms/terms-of-use/" class="item-footer-word" target="_blank" rel="nofollow noreferrer">Договор-оферта</a>
            <div class="split"></div>

            <a href="/info/terms/private-policy/" class="item-footer-word" target="_blank" rel="nofollow noreferrer">Политика конфиденциальности</a>
            <div class="split"></div>

            <a href="/info/terms/cookies-policy/" class="item-footer-word" target="_blank" rel="nofollow noreferrer">Использование cookies</a>
        </div>

        <div class="payment-methods is-not-viewed js-payment-methods">
            <img  src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/payment-methods/visa--white.svg"
                  width="52" height="16" alt="Способы оплаты" class="img-payment-methods js-lazy-image">
            <img  src="https://cdn-englishdom.gcdn.co/dsd/img/stub-1x1.png" data-lazy-src="https://cdn-englishdom.gcdn.co/dsd/img/payment-methods/master-card--white.svg"
                  width="104" height="19" alt="Способы оплаты" class="img-payment-methods js-lazy-image">
        </div>
    </div>
</div>

<script  type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.englishdom.com/",
        "logo": "https://www.englishdom.com/dsd/img/page/brandbook/materials/logo.png"
    },
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://www.englishdom.com/",
        "contactPoint": [{
        "@type": "ContactPoint",
        "telephone": "+7-499-703-15-52",
        "contactType": "customer service",
        "areaServed": "RU"
        },{
        "@type": "ContactPoint",
        "telephone": "+38-068-896-38-57",
        "contactType": "customer service",
        "areaServed": "UA"
        },{
        "@type": "ContactPoint",
        "telephone": "+44-117-230-0077",
        "contactType": "customer service",
        "areaServed": "GB"
        }]
    },
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name": "EnglishDom",
      "url": "https://www.englishdom.com/",
      "sameAs": [
        "http://www.facebook.com/englishdom",
        "https://www.instagram.com/englishdom_school/",
        "http://www.youtube.com/Englishdomcom"
      ]
    }
]
</script>
</div>

 

<script type="text/javascript" crossorigin="anonymous" src="https://cdn-englishdom.gcdn.co/dsd/js/bundles/stacktrace.js?1605795773"></script>
<script type="text/javascript" crossorigin="anonymous" src="https://cdn-englishdom.gcdn.co/dsd/js/bundles/skype.js?1605795773"></script>
</body>
</html>